Commit 31aa47d5 authored by Dr-Syn's avatar Dr-Syn
Browse files

Update README.md

Updated to reflect build requirements for Ubuntu/Mint linuxes
parent 83c437cb
......@@ -37,6 +37,9 @@ Then to test it:
$ ./py
>>> list(5 * x + y for x in range(10) for y in [4, 2, 1])
Ubuntu and Mint derivatives will require build-essentials and libreadline-dev
packages installed.
The STM version
---------------
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment