Commit 9387010f authored by Thanassis Tsiodras's avatar Thanassis Tsiodras

Force apt installation of QEMU dependencies.

parent f9379397
......@@ -65,4 +65,4 @@ cat $HOME/.bashrc.taste | \
mv ${TMPCFG} $HOME/.bashrc.taste
# For Dockerfiles and chroots, the LEON3 simulator depends on these i386 libraries
apt-get install libcurl3-gnutls:i386 libbz2-1.0:i386 libncurses5:i386 libglib2.0-0:i386
apt-get install -y --force-yes libcurl3-gnutls:i386 libbz2-1.0:i386 libncurses5:i386 libglib2.0-0:i386
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment