Commit f7ef1a61 authored by Maxime Perrotin's avatar Maxime Perrotin
Browse files

README recommends GNAT 4.8

parent 0f3fa0cb
...@@ -59,7 +59,7 @@ On Debian, Ubuntu, and probably other distributions: ...@@ -59,7 +59,7 @@ On Debian, Ubuntu, and probably other distributions:
```bash ```bash
$ sudo apt-get install pkg-config python-pyside pyside-tools graphviz \ $ sudo apt-get install pkg-config python-pyside pyside-tools graphviz \
graphviz-dev libgraphviz-dev python-pip gnat \ graphviz-dev libgraphviz-dev python-pip gnat-4.8 \
libmono-system-runtime4.0-cil libmono-corlib4.0-cil \ libmono-system-runtime4.0-cil libmono-corlib4.0-cil \
libmono-system-runtime-serialization-formatters-soap4.0-cil \ libmono-system-runtime-serialization-formatters-soap4.0-cil \
libmono-system-web4.0-cil libmono-system-xml4.0-cil \ libmono-system-web4.0-cil libmono-system-xml4.0-cil \
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment