Commit 0f3fa0cb authored by Maxime Perrotin's avatar Maxime Perrotin
Browse files

Update README

parent 5924f0c9
......@@ -58,10 +58,13 @@ And optionally llvm and llvmpy
On Debian, Ubuntu, and probably other distributions:
```bash
$ sudo apt-get install python-pyside pyside-tools graphviz python-pip gnat libmono-system-runtime4.0-cil \
libmono-corlib4.0-cil libmono-system-runtime-serialization-formatters-soap4.0-cil libmono-system-web4.0-cil \
libmono-system-xml4.0-cil libmono-system4.0-cil mono-runtime libmono-system-numerics4.0-cil \
libmono-system-data-linq4.0-cil libmono-corlib2.0-cil libmono-system2.0-cil
$ sudo apt-get install pkg-config python-pyside pyside-tools graphviz \
graphviz-dev libgraphviz-dev python-pip gnat \
libmono-system-runtime4.0-cil libmono-corlib4.0-cil \
libmono-system-runtime-serialization-formatters-soap4.0-cil \
libmono-system-web4.0-cil libmono-system-xml4.0-cil \
libmono-system4.0-cil mono-runtime libmono-system-numerics4.0-cil \
libmono-system-data-linq4.0-cil libmono-corlib2.0-cil libmono-system2.0-cil
```
To install the ASN.1 compiler:
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment